Known CVEs

CVE-2016-10174CRITICAL (9.8)CISA KEV
Affected: Not version-specific per NVD — check the advisoryFixed in: See vendor advisory
CVE-2023-23110HIGH (7.4)
Affected: versions <= 1.1.2.60Fixed in: later than 1.1.2.60

Commonly exposed ports

Default credentials

Hardening checklist

Frequently asked questions